Normal,
TLS,
IPv6,
IPv6 TLS

C言語とC++と天津風ちゃんをこなよく愛するトラック提督のサイト

安全で無い接続?こまけぇこたぁいいんだよ!

Minecraft

作った物です。

これらはVC++ 2017 Runtime(x86_64,x86)が必要です。
Windows 7未満は公式のサポート終了により対応していません。
動けばラッキー、動かなかったらあきらめろ。

ここからはVC++ 2015 Runtimeが必要です。32bit版OSでは動きません。

ここからは質問されても答えませんので察して下さい。


pawoo Mastodon


Tweets by @a1lic